Рекомендованные сообщения

    AYDOLOV

    Подводя итог воскресному разбору, встает вопрос, что делать дальше? Идеальный вариант-менять корпус дифференциала, подшипник и муфту( те только слизало зубья, но и появились трещины у основания), но тогда потребуется регулировка!, Либо заменить только муфту и подшипник? Опыт регулировки редукторов имею (был подготовленный уазик), в общем в раздумьях, с одной стороны этот узел работает только когда включена блокировка и зная его проблему буду внимательно эксплуатировать, с другой стороны что то мне подсказывает что  сложностей с регулировкой не должно возникнуть, ведь хвостовик на месте, остается только планетаркой поиграть! Что скажут знатоки? 

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Oleg999

    Лучше сделать один раз хорошо и забыть на долго. Чем вроде "походит", и в самый не подходящий момент поведёт. Тем более узел уже наполовину разобран.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    AYDOLOV
    5 минут назад, Oleg999 сказал:

    Лучше сделать один раз хорошо и забыть на долго. Чем вроде "походит", и в самый не подходящий момент поведёт. Тем более узел уже наполовину разобран.

    Тоже склоняюсь к этому варианту! В продолжение темы на клапан управления передней блокировкой не приходит питание!, вернее приходит, но не всегда и не на долго!, при этом  клапан межосевой блокировки  греется и постоянно щелкает, может быть это как то связано?, хотя межосевая остается включенной!

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    AYDOLOV

    Подскажите, кто сталкивался! Питание на клапан передней блокировки приходит не стабильно! Может появиться, пропасть, может не пропасть, а может и не появиться! Еще греется клапан управления  межосевой блокировки, думал как то может это связано?, заменил клапан и новый тоже греется!  Хотя клапан управления задней блокировки не нагревается! Есть мысли у кого?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Oleg999

    У меня была проблема включения средней блокировки. Выглядела она так: нажимаеш среднюю клавишу а эффекта нет, если держать пальцем то жёлтый индикатор светится в полнакала. Отпускаеш гаснет. А бывает включается нормально. Проблема ушла после замены ламп в кнопках. Диагноз плохой контакт.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Вадик-рыбак

     Електрика наука о контактах.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    Создайте аккаунт или войдите в него для комментирования

    Вы должны быть пользователем, чтобы оставить комментарий

    Создать аккаунт

    Зарегистрируйтесь для получения аккаунта. Это просто!

    Зарегистрировать аккаунт

    Войти

    Уже зарегистрированы? Войдите здесь.

    Войти сейчас