Палтарашкин

Глюк тормозов(абс)

Recommended Posts

Палтарашкин
С приходом сухого асфальта заметил глюк-если толкаться в пробках, изредка нажав на тормоз на скорости 5-10 км, педаль начинает "отбивать" как при работе абс на льду, но в начале хода, силой можно продавить дальше педаль и машина тормозит, резко клюнув носом. Более никаких проблем и глюков в тормозной системе не замечено(ручник не работает) Если имеет значение-колеса шипы.
Машина 350 92 года. Было ли у кого нибудь такое? или я зря паникую и это всего лишь временное из за шипов и асфальта?

Share this post


Link to post
Share on other sites
Denis
отключи кнопкой. Похоже накрылся какой то из датчиков или сам мотор, щетки изношены

Share this post


Link to post
Share on other sites
Палтарашкин
Ок, попробую.
Тогда другой вопрос-кнопка отключения абс должна фиксироваться?
У меня фиксируется, но секунд через 15 отщелкивается обратно, так быть не должно?

Share this post


Link to post
Share on other sites
Denis
нет, она обычная фиксируемая

Share this post


Link to post
Share on other sites
shexpir
А на дорестайле абс отключается кнопкой? Увидел что у ТС дорестайл!
Тогда другой вопрос, где находится кнопка отключения АБс?

Share this post


Link to post
Share on other sites
serp
рядом с блокировками, точнее-рядом с аварийкой

Share this post


Link to post
Share on other sites
Denis
Бывает не всегда она есть на панели, но если снять декоративную панель, то под ней будет пустая фишка. Останется только поставить кнопку.

Share this post


Link to post
Share on other sites
shexpir


Внизу только вижу кнопку с перечеркнутым значком, это оно?

Share this post


Link to post
Share on other sites
shexpir
Вставил дампочку в приборку, там где загорается АБС, вопрос: при включениии кнопки выключения АБС лампочка не реагирует, при выключении этой кнопки лампа моргает и гаснет. Должна ли лампа включаться при нажатии кнопки выключения АБС?
При включении зажигания лампа загорается и гаснет после пуска мотора. АБС вроде даже рабочий, но при вывернутом руле влево срабатывает и не дает нормально притормозить, например на парковке, очень неприятный глюк.

Share this post


Link to post
Share on other sites
Палтарашкин
У меня при нажатии кнопки лампа загорается. Очень изредка бывает что загорается в пол накала.

Share this post


Link to post
Share on other sites
Палтарашкин
Чуть подниму тему. Некоторое время назад к вышеописанному нлюку добавился еще один-при отключении абс кнопкой, лампа абс еле заметно светилась, но не тухла полностью. Я как то даже смирился и забил, все время клал телефон на панель, что бы загородить эту лампу. Так вот-сегодня полез оживлять датчик включения блокировки на раздатке-заметил что на одном из двух проводов, идущих на этот датчик-погрызена изоляция и наполовину перебиты жилы. После исправления этого косяка-лампа абс тухнет полностью, все как надо.
Пока ехал домой из гаража, пытался по разному оттормаживаться(благо дороги пустые)-проблемы абс не обнаружил. Неужели все было так просто?

Share this post


Link to post
Share on other sites
Палтарашкин
Рано обрадовался-глюк остался

Share this post


Link to post
Share on other sites
Fibber
Палтарашкин said:
С приходом сухого асфальта заметил глюк-если толкаться в пробках, изредка нажав на тормоз на скорости 5-10 км, педаль начинает "отбивать" как при работе абс на льду, но в начале хода, силой можно продавить дальше педаль и машина тормозит, резко клюнув носом. Более никаких проблем и глюков в тормозной системе не замечено(ручник не работает) Если имеет значение-колеса шипы.
Машина 350 92 года. Было ли у кого нибудь такое? или я зря паникую и это всего лишь временное из за шипов и асфальта?


Апну тему. Те же симптомы. Но ещё есть такая тема, что загорается ошибка АБС при проезде более-менее приличных ухабов. Если тряхнуло, то 100% выдаёт ошибку. Что за глюк? Куда копать? Машина 98 112.

Share this post


Link to post
Share on other sites
ynem
Fibber said:
Палтарашкин said:
С приходом сухого асфальта заметил глюк-если толкаться в пробках, изредка нажав на тормоз на скорости 5-10 км, педаль начинает "отбивать" как при работе абс на льду, но в начале хода, силой можно продавить дальше педаль и машина тормозит, резко клюнув носом. Более никаких проблем и глюков в тормозной системе не замечено(ручник не работает) Если имеет значение-колеса шипы.
Машина 350 92 года. Было ли у кого нибудь такое? или я зря паникую и это всего лишь временное из за шипов и асфальта?


Апну тему. Те же симптомы. Но ещё есть такая тема, что загорается ошибка АБС при проезде более-менее приличных ухабов. Если тряхнуло, то 100% выдаёт ошибку. Что за глюк? Куда копать? Машина 98 112.

Прогони старом тест Абс и увидишь живы ли щётки мотора.
Скорее всего они на кочках теряют контакт с коллектором

Share this post


Link to post
Share on other sites
Палтарашкин
Я читал, вроде на драйве, была такая же беда на 320 дорестайле, у них оказалась тормозная лягушка(та что на педали), проблема решилось ее заменой, но у них она была 4х контактная(как я понимаю машиеы после 09.93), а у меня двухконтактная, так что не катит.

Share this post


Link to post
Share on other sites
ynem
Палтарашкин said:
Я читал, вроде на драйве, была такая же беда на 320 дорестайле, у них оказалась тормозная лягушка(та что на педали), проблема решилось ее заменой, но у них она была 4х контактная(как я понимаю машиеы после 09.93), а у меня двухконтактная, так что не катит.
глянь в расширительном бачке на гтц нет взвеси ?
Как будто манжеты какого то контура износились

Share this post


Link to post
Share on other sites
rffy
Имею те же глюки АБС что и описаны выше,чтобы их выловить нужна схема системы. Машина 95 года 463320,схемы в ВИС нет(есть более поздние с 98 года),может у кого есть схема соответствующая машине у которой есть кнопка отключения АВС

Share this post


Link to post
Share on other sites
mioiren

Так всё-таки в чем был проблема ?

Share this post


Link to post
Share on other sites
Дмитрий58
В 04.07.2016 в 00:11, Fibber сказал:

 


Апну тему. Те же симптомы. Но ещё есть такая тема, что загорается ошибка АБС при проезде более-менее приличных ухабов. Если тряхнуло, то 100% выдаёт ошибку. Что за глюк? Куда копать? Машина 98 112.

 

Вот и у меня такое, и в добавок клинит педаль

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.