Рекомендуемые сообщения

    Vont02

    Всем привет!

    помогите советом, где копать...

    Уже 2 раза машине не заводилась! Стартер крутит, насос признаки жизни подаёт!

    первый раз проблема решилась метким «ударом» в область блока предохранителей...

    думаю, реле залипло какое-то, если такое имеется)

    Но спустя неделю проблема повторилась, тут уже пришлось пошатать каждую релюшку , но всё равно долго не заводился...

    Никто не в курсе где и что смотреть?( если реле, то какое?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Anturage

    Давление, искра, ошибки, действительные значения HFM?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Василич

    Посмотри реле перегрузки, стоит ближе к центру, само люминевое с красной крышечкой в котором два предохранителя.

    И просто преды проверь.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Vont02
    6 часов назад, Василич сказал:

    Посмотри реле перегрузки, стоит ближе к центру, само люминевое с красной крышечкой в котором два предохранителя.

    И просто преды проверь.

    Просто преды проверял, всё ок!

    На реле 2 предохранителя тоже ок! С самим реле может быть что-нибудь, хотя предохранители если целые?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Vont02
    13 часа назад, Anturage сказал:

    Давление, искра, ошибки, действительные значения HFM?

    Давление должно быть норм, т.к. насос новый, и слышно что качает! Но специально не проверял пока.

    Искру тоже не смотрел, подводила машина в самых неудачных местах...

    Ошибок не загоралось, хотя с таким «обилием» электроники они могут и не загораться)))

    А вот что такое значения HFM - пока не в курсе, сейчас на форуме пороюсь, изучу!

    смущает больше всего то, что первый раз завелась именно от удара по блоку предохранителей...

    Как раз был первый морозный день, подумал что залипло реле какое-то, замёрзло)

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    grom.

    Можно снять разъем эбу и удивиться или ох...ь.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Anturage
    5 часов назад, Vont02 сказал:

    Давление должно быть норм, т.к. насос новый, и слышно что качает! Но специально не проверял пока.

    Искру тоже не смотрел, подводила машина в самых неудачных местах...

    Ошибок не загоралось, хотя с таким «обилием» электроники они могут и не загораться)))

    А вот что такое значения HFM - пока не в курсе,

    Т.е. ты рассчитываешь что тебе скажут куда постучать и машина починится?

    Нет, так машины ремонтируются только в мультфильмах.

    А в жизни берется в руки инструмент и проверяются параметры для начала. Необходимые и достаточные условия.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    grom.

    Так форумы по мимо продажи железа  для этого и есть  , чтобы инструмент в руках направить в нужное русло .

    Я еще верю в это со своей наивностью.))

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    yurok22031971

    Такое часто бывает из за ослабления клем на колодке для реле перегрузки. попробуйте "обжать" клемы. а лучше снять реле,снять верхний корпус и визуально осмотреть плату на предмет окисления или коррозии бывает конденсат скапливается и потихоньку корродируют металлические части реле.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    yurok22031971

    Два года назад у Меня была еще одна похожая ситуация. Заводилась нормально,но иногда когда селектор ставил на "драйв"глохла,правда заводилась сразу. Так продолжалось около трех месяцев.Однажды не завелась на стоянке у магазина.Хорошо что авто на газе,завелся на нем и в гараж. Оказалось не работал бензонасос,соеденив на прямую он заработал,предохранитель цел. Оказалась провод который шел от реле бензонасоса  в одном месте (где то по середине)  сгнил и когда Я нашел это место то там была зеленая труха. Наверное очень давно когда прозванивал его тестером протыкал щупом изоляцию лет 7-8 назад вот и результат. В прошлом году  вообще пришлось покупать корпус предохранителей с гнездами из за коррозии и плохого контакта на плюсовой клеме в самом гнезде преда(просто прогнила и отвалилась лапка контакта) визуально все зашибись а кода начал проверять механически она и отвалилась.пришлось временно перенести контакт на свободное место. Летом буду менять на новое. Так что как то так.

    IMG_20171029_223901.jpg

    IMG_20171029_223912.jpg

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    yurok22031971

    А лучше всего к мотору М104  купить адаптер и программку к нему,работает на андроиде в телефоне,вещь незаменимая  в этом плане,стазу подскажет где искать. В прошлом году Я рассказывал про все это,даже есть виде по этой теме ,в какой ветке не помню. Если не трудно отпишитесь администратору под ником Serp,Я уверен что Он вам поможет.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Vont02

    Спасибо льнокомбинат за Советы, буду ковырять!)

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    yurok22031971

    Про льнокомбинат не совсем понял.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Vont02
    15 минут назад, yurok22031971 сказал:

    Про льнокомбинат не совсем понял.

    Там имелось ввиду БОЛЬШОЕ!) 

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    yurok22031971

    как успехи? Что нибудь получилось?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Vont02
    2 часа назад, yurok22031971 сказал:

    как успехи? Что нибудь получилось?

    Пока не особо... Сегодня на диагностике показал датчик коленвала, заказал, жду...

    отпишусь как заменю!

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    MaHrycT
    6 часов назад, Vont02 сказал:

    Пока не особо... Сегодня на диагностике показал датчик коленвала, заказал, жду...

    отпишусь как заменю!

    АКПП на МКПП менял не так давно, тоже симптомы как у тебя были, тоже дело в датчике было.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Миха009

    Вот тебе и меткий "удар" в область предохранителей. 

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Vont02
    15 минут назад, Миха009 сказал:

    Вот тебе и меткий "удар" в область предохранителей. 

    Да, про это то я и забыл! Ещё точно было неисправно Реле перегрузки! ) постукивая по нему обороты сильно плавали! Продпайка контактов на реле исправила эту проблему!

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    Oleg999

    Может не в тему, у меня на 104-м не было хх оборотов. Там на микрик давит деталь из " кинематики" дроссельной заслонки. Так вот этот микрик можно было использовать как упор, а лапку подгибать плоскогубцами, добивась нужного числа оборотов. Только в мороз надо было с минуту поддержать об/двигателя акселератором,...

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    Создайте аккаунт или войдите в него для комментирования

    Вы должны быть пользователем, чтобы оставить комментарий

    Создать аккаунт

    Зарегистрируйтесь для получения аккаунта. Это просто!

    Зарегистрировать аккаунт

    Войти

    Уже зарегистрированы? Войдите здесь.

    Войти сейчас