Sign in to follow this  
EDDI-KU

Блокировка работает не корректно.

Recommended Posts

EDDI-KU

Межосевая блокировка при включении то загорается красным, то нет. При этом задняя и передняя при включении горят и включаются (реально работают).Бывает межосевая загорелась, включил заднюю(блок), норм, поехал, межосевая потухла. ???? Заметил , что если не горит красный свет на межосевой, идёт какое-то хрюкание(не уверен, со светом))))). Пока такие симптомы. Какие мнения?

Share this post


Link to post
Share on other sites
Леха
4 часа назад, EDDI-KU сказал:

Межосевая блокировка при включении то загорается красным, то нет. При этом задняя и передняя при включении горят и включаются (реально работают).Бывает межосевая загорелась, включил заднюю(блок), норм, поехал, межосевая потухла. ???? Заметил , что если не горит красный свет на межосевой, идёт какое-то хрюкание(не уверен, со светом))))). Пока такие симптомы. Какие мнения?

Последовательность включения только существует, а какая блокировка включена другим уже не важно, то есть может не работать блокировка меж осевая или задняя а перед будет заблокирован, по симптомом не достаточно вакуума, на раздатке диафрагма порвалась или дорогой для нее чего случилось, бывает клапана что вакуумной трубке приходят в негодность.

Share this post


Link to post
Share on other sites
Artem

Да да, явно средняя не включается. Или мембрана порвана, или трубка дырявая, или клапан электромагнитный умер. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this