Sign in to follow this  
Muller

Дистанционный пульт вебасто

Recommended Posts

Muller

Доброго времени суток!

Вебасто запускается с пульта в салоне.

Взял у товарища пульт дистанционный на пробу, привязал. При запуске с него вебаста заводится, но в аварийном режиме. Гудит две минуты и глохнет. Диод на пульте возле акпп при этом не загорается. После этого, пока предохранитель вебасто не вытащишь - больше не включается.

сталкивался ли кто-то с подобным?

G500 98г.

Edited by Muller

Share this post


Link to post
Share on other sites
Artem

А с салонного пульта после этих опытов нормально? 

Дело в том что у басты нет аварийного режима.  она включается и начинает самодиагностику. Если она не видит например насоса, или свечи, то продувается и выключается.  Или если горения не видит.мне кажется что пульт просто совпадение, причина не в способе запуска

Share this post


Link to post
Share on other sites
Muller

К сожалению, не совпадение. проверял несколько раз. При запуске с ДУ вебасто видит какую-то ошибку и после 3х попыток - блокируется. По звуку, при запуске с ДУ, она сразу в режим продувки входит- не слышно насос циркуляционный(?) С пульта Стационарного сразу же гудит по другому и все запускается.

Должен ли диод зелёный на стационарном пульте загораться при запуске с ДУ? 

 

Share this post


Link to post
Share on other sites
Artem

На счёт диода не скажу, но вот насос точно должен гудеть

Share this post


Link to post
Share on other sites
Muller

Действительно, совпадало несколько раз когда с пультов поочередно запускал 🙄

С подключённой к акб зарядкой, запускается с ДУ и пульта стационарного. На Акб 12.6, при попытке запуска до 12 опускается. Похоже с проводкой копать нужно :(

Но, Пульт работает. Спасибо!

Share this post


Link to post
Share on other sites
Artem

Она при включении диагностирует всё что есть. Насос топлива, воды, свечу, вентилятор, напряжение в сети. Если что то из этого не в норме, продувается и выключается

Share this post


Link to post
Share on other sites
Muller
6 часов назад, Artem сказал:

Она при включении диагностирует всё что есть. Насос топлива, воды, свечу, вентилятор, напряжение в сети. Если что то из этого не в норме, продувается и выключается

Подскажите, где находится масса на кузов проводки вебастовской?

На схеме W29/1(левая передняя стойка), автономка на правом крыле у меня.

 

Share this post


Link to post
Share on other sites
Artem

По схеме не подскажу,  но у меня на фишке подходящей к самой басте два толстых провода, + и -. А к машине масса крепится скорее всего на брызговике в районе между бастой и воздушным фильтром  .  но у меня 606 мотор, не знаю что у вас находится в том месте, где у меня воздушный фильтр

Share this post


Link to post
Share on other sites
Muller
11 часов назад, Artem сказал:

По схеме не подскажу,  но у меня на фишке подходящей к самой басте два толстых провода, + и -. А к машине масса крепится скорее всего на брызговике в районе между бастой и воздушным фильтром  .  но у меня 606 мотор, не знаю что у вас находится в том месте, где у меня воздушный фильтр

У меня не очень удобный доступ к этому месту -мозги гбо, релюхи и газовые трубки рядом. Две точки массы - одна на болту крыла, вторая ниже немного, на брызговике. Полез сперва массу на акб проверить и разъём возле него- акб не прикручен 🤭 

Самый простой способ - кинуть новую массу от фишки, но не хочется колхозить лишний раз, если можно штатную проводку оживить.

Share this post


Link to post
Share on other sites
Oleg999

Ну вот и результат,  падение напряжения, и откл. вебасты.

Share this post


Link to post
Share on other sites
Oleg999

Тяни минус, прямико к минусовой клеме аккума.

Share this post


Link to post
Share on other sites
Muller
12 часов назад, Oleg999 сказал:

Ну вот и результат,  падение напряжения, и откл. вебасты.

Клеммы затянуты , сам Акб не прикручен. Я думал это запаска на двери гупала на ямах)

Share this post


Link to post
Share on other sites
Muller
12 часов назад, Oleg999 сказал:

Тяни минус, прямико к минусовой клеме аккума.

На днях приедет К-лайн адаптер, хочу к мозгам вебасто подключиться чтобы понимать прогресс.

Почистил смазкой для контактов Контакты предохранителей вебасто и их гнезда, зарядил Акб- два дня запускается утром без проблем. 

Share this post


Link to post
Share on other sites
Artem
7 минут назад, Muller сказал:

На днях приедет К-лайн адаптер, хочу к мозгам вебасто подключиться чтобы понимать прогресс.

Почистил смазкой для контактов Контакты предохранителей вебасто и их гнезда, зарядил Акб- два дня запускается утром без проблем. 

Ты б сначала сказал какая вебаста. Она без каншины может быть

Share this post


Link to post
Share on other sites
Muller
2 часа назад, Artem сказал:

Ты б сначала сказал какая вебаста. Она без каншины может быть

Thermo top C

Share this post


Link to post
Share on other sites
Artem

Про нее не скажу, у меня есть с, но не с мерседес. 

Share this post


Link to post
Share on other sites
Muller

Спасибо за помощь, вебастик работает.

Проблем было несколько:

1. мозг вебасто видит напряжение ниже фактического на клеммах вебасты на 0.3-0.4 вольта.

2. Плохой плюс на котёл. Без нагрузки фото1 , напряжение при попытке запуска фото 2

Бросил дублирующий плюс с предохранителем с + клеммы под капотом. 

Всех с наступающим!

 

53ECC2AC-3B39-4F79-82BA-85DB6016F46F.jpeg

0A83D220-B5F6-4CC5-B638-6B6CD71AA4A7.jpeg

Edited by Muller

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this