Sign in to follow this  
Th3Egorka

Не выключается задний мост

Recommended Posts

Th3Egorka

Всем привет, гелик 1999г.в, W463, 5 литровый. Вчера включил блокировку все блокировки, выключил все мосты, но задний не выключился и осталась гореть красная лампочка исполнения, докатился до дома, попробовал еще, но безуспешно, ночь простоял в гараже, утром проснулся, а аккумулятор высажен практически в ноль. Завелся, попробовал выключать, но ничего не произошло. Прошлым летом была такая же ситуация, но с передним мостом, он выключился сам собой. В чем проблема?

Edited by Th3Egorka

Share this post


Link to post
Share on other sites
viskih

Желтая и красная горят или желтая потухла? Обычно в таком случае достаточно чуть проехать задним ходом и все. А так вариантов много, сначала проверить шланги, ну а потом уже сам механизм включения смотреть лезть.. Ну и связи между невыключающейся блокировкой и разрядившимся аккумулятором точно нет))

Edited by viskih

Share this post


Link to post
Share on other sites
Th3Egorka
11 минут назад, viskih сказал:

Желтая и красная горят или желтая потухла? Обычно в таком случае достаточно чуть проехать задним ходом и все. А так вариантов много, сначала проверить шланги, ну а потом уже сам механизм включения смотреть лезть.. Ну и связи между невыключающейся блокировкой и разрядившимся аккумулятором точно нет))

Желтая тухнет, одна красная горит, я уже как только не ездил, не выключается.

Share this post


Link to post
Share on other sites
Artem

Руль покрути и вперёд назад. А вообще почаще включать надо чтоб не закисали

Share this post


Link to post
Share on other sites
Th3Egorka
4 минуты назад, Artem сказал:

Руль покрути и вперёд назад. А вообще почаще включать надо чтоб не закисали

Аналогично, крутил вертел его по-всякому, не помогает

Share this post


Link to post
Share on other sites
Oleg999

Вывешай одно заднее колесо, раздатку в нейтраль. Покрути вывешенное колесо. Если крутится значит, тупо датчик не разомкнулся. Если не крутится, то искать причину, начиная с механизма включения блокировок.

Share this post


Link to post
Share on other sites
Artem

Может конечно пружина лопнула в цилиндре, которая назад вилку двигает, но мне кажется плохо крутил вертел

Share this post


Link to post
Share on other sites
Th3Egorka
2 часа назад, Oleg999 сказал:

Вывешай одно заднее колесо, раздатку в нейтраль. Покрути вывешенное колесо. Если крутится значит, тупо датчик не разомкнулся. Если не крутится, то искать причину, начиная с механизма включения блокировок.

Не, не крутится. 

Share this post


Link to post
Share on other sites
Th3Egorka

Причём, когда включаю все остальные блокировки, лампочки исполнения не горят :/

Share this post


Link to post
Share on other sites
Th3Egorka
18 часов назад, Oleg999 сказал:

Жидкость есть в бачке?

Да

Share this post


Link to post
Share on other sites
Oleg999

Ну значит надо снимать цилиндр включения блокировки. Которая на чулке стоит. Пометь маркером как стоял. Там уши под болты крепления овальные.

Share this post


Link to post
Share on other sites
Artem

А кто сказал что стоит правильно?  Не на старые места надо ставить а регулировать 

Share this post


Link to post
Share on other sites
Oleg999

Вот для этого и метки, чтоб при правильной установке и регулировке, будет видно, возможно и в этом причина кроется.

Share this post


Link to post
Share on other sites
Gangster

У меня такое было на дорестаиле, тоже не выключался задний мост. Оказалось, что завис электромагнитный клапан, тот что на вакумных трубках под капотом ниже моторчика стеклоочистителя. Постучал по нему, он сработал, но потом когда опять активировал блок, то снова завис. Поменял на новый и все пришло в норму.

Share this post


Link to post
Share on other sites
Th3Egorka
21.09.2020 в 00:13, Oleg999 сказал:

Ну значит надо снимать цилиндр включения блокировки. Которая на чулке стоит. Пометь маркером как стоял. Там уши под болты крепления овальные.

Блокировка отключилась при обычной езде, но с жестким ударом, буду разбираться с ней

Share this post


Link to post
Share on other sites
Th3Egorka

Появилась новая проблема, при повороте на лево бьет по колесу, а на право нормально :/

Share this post


Link to post
Share on other sites
koks13
20 минут назад, Th3Egorka сказал:

Появилась новая проблема, при повороте на лево бьет по колесу, а на право нормально :/

Не совсем понятна формулировка. Если клацает, то граната.

А блокировка отключилась физически? одно колесо если поддомкратить, крутится? Проверь люфт ступичных подшипников за одно.

Share this post


Link to post
Share on other sites
viskih

Ну блокировка же включена, вот подклинивает колесо. лучше так не ездить, умотаете мост, а это уже совсем другие деньги

Share this post


Link to post
Share on other sites
Oleg999
16 часов назад, Th3Egorka сказал:

Блокировка отключилась при обычной езде, но с жестким ударом, буду разбираться с ней

Раз был удар, то похоже механическая часть. Главное чтоб удар был не следствием обрыва короны, которая и замыкает дифф.

Share this post


Link to post
Share on other sites
Artem

Я хз что там может ударять при выключении

Share this post


Link to post
Share on other sites
Oleg999

У меня не слышно как вкл/выкл блокировки. Но я их как и вебасту включаю хотябы раз в месяц.

Share this post


Link to post
Share on other sites
Th3Egorka
23.09.2020 в 23:57, Oleg999 сказал:

У меня не слышно как вкл/выкл блокировки. Но я их как и вебасту включаю хотябы раз в месяц.

Прокачал систему, оказалось в некоторых местах провода перетерлись, исправлю и отпишу что да как

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this